Ci-Bi.ru Форум о связи

Ci-Bi.ru Форум о связи
Текущее время: Чт окт 17, 2019 8:24

Часовой пояс: UTC+03:00




Начать новую тему  Ответить на тему  [ 2 сообщения ] 
Автор Сообщение
СообщениеДобавлено: Вс янв 25, 2015 1:05 
Не в сети
10 mWatt

Зарегистрирован: Пт май 20, 2011 18:22
Сообщения: 10
Город: Москва
Страна: Россия
Уважаемые, может есть тут специалисты по музыкальным усилителям, или знакомые у кого. Проблема вот в чем, на паджеро 4 стоит штатная музыкальная система с усилителем rockford. Так вот вроде бы как усилитель перестал работать. ГУ работает, радио и cd в норме. Поискав и почитав много тем, понял что это беда у ногих паджеро и аутлендеров, но толкового ответа так и не нашел либо не понял. Вскрыв коробочку, ничего критичного не увидел, запаха гари тоже нет. Может кто понимает в этом и сможет отремонтировать, буду очень благодарен. Уже с ума схожу ездить без музыки. Заранее спасибо.

Ваше предыдущее сообщение разместил в новой теме. Эту тему чуть позже удалю.
Yurbas


Вернуться к началу
СообщениеДобавлено: Вт июн 23, 2015 9:15 
Не в сети
10 mWatt

Зарегистрирован: Пн июн 22, 2015 13:46
Сообщения: 8
Город: Москва
Страна: Россия
и что тупо перестал работать без признаков типо там "БАХ" или еще чего-то?


Вернуться к началу
Показать сообщения за:  Поле сортировки  
Начать новую тему  Ответить на тему  [ 2 сообщения ] 

Часовой пояс: UTC+03:00


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB