Ci-Bi.ru Форум о связи

Ci-Bi.ru Форум о связи
Текущее время: Ср дек 19, 2018 18:44

Часовой пояс: UTC+03:00




Начать новую тему  Ответить на тему  [ 2 сообщения ] 
Автор Сообщение
СообщениеДобавлено: Пт май 18, 2012 15:30 
Не в сети
100 Watt
Аватара пользователя

Зарегистрирован: Пт апр 24, 2009 10:22
Сообщения: 413
Город: Москва+Саха
Страна: Россия
Откуда: Летом - Москва, зимой - Саха
Под вин7 и ИЕ10 все пашет, а под ХР и ИЕ8 не хочет.

Мозила тоже не работает нигде. Файл user js как на офф сайте прописано сделал, но все равно - фиг.

Куда рыть?

_________________
_________________________________
MJ600/KL300/Turbo2001 made by Кабан, installation by Байстрюк
_________________________________
MJ850/Eagle1000 made by Кабан, installation by Байстрюк


Вернуться к началу
СообщениеДобавлено: Пт май 18, 2012 16:36 
Не в сети
KiloWatt
Аватара пользователя

Зарегистрирован: Ср янв 27, 2010 21:24
Сообщения: 5295
Город: Москва
Страна: Россия
Откуда: KO85US
Машина не едет, куда копать. :)
Описание проблемы мягко говоря никакое.


Вернуться к началу
Показать сообщения за:  Поле сортировки  
Начать новую тему  Ответить на тему  [ 2 сообщения ] 

Часовой пояс: UTC+03:00


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB